e-mail Adresse Frauen@reisebineforum.de funktioniert nicht

Forenregeln, Ankündigungen und News zum Forum, Probleme mit der Anmeldung oder dem Posten sowie allgemeine Diskussionen zum Forum und den Mitgliedern.
gruengelb
Mitglied
Mitglied
Beiträge: 66
Registriert: 26.01.2010 - 13:14

e-mail Adresse Frauen@reisebineforum.de funktioniert nicht

Beitragvon gruengelb » 16.08.2010 - 13:39

Hallo,
ich habe zweimal von zwei verschiedenen E-Mail Adressen aus versucht, eine Anfrage für das Frauen-Forum zu schicken.
Beide kamen zurück:
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

Vielleicht könnte die/der Zuständige mal schauen, was da nicht funktioniert? =)

Liebe Grüße,
gruengelb
OzTravelGuy
Mitglied
Mitglied
Beiträge: 957
Registriert: 03.03.2010 - 12:35
Wohnort: Australia

Beitragvon OzTravelGuy » 16.08.2010 - 13:56

Fuer den Admin waere sicherlich noch der Fehlercode aus dem SMTP Trace interessant. Der steht normalerweise ein paar Zeilen weiter unten.
gruengelb
Mitglied
Mitglied
Beiträge: 66
Registriert: 26.01.2010 - 13:14

Beitragvon gruengelb » 18.08.2010 - 13:48

Hm... damit kenne ich mich nun nicht so sehr aus, aber ich kann ja mal die gesamte Mail kopieren:

Hi. This is the qmail-send program at mail01.dahcon.de.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

<frauen@reisebineforum.de>:
Mail quota exceeded.

--- Below this line is a copy of the message.

Return-Path: <postkasten_von_nadja@gmx.de>
Received: (qmail 17727 invoked from network); 16 Aug 2010 10:21:07 +0200
Received: from mailout-de.gmx.net (HELO mail.gmx.net) (213.165.64.23)
by mail01.dahcon.de with SMTP; 16 Aug 2010 10:21:07 +0200
Received: (qmail invoked by alias); 16 Aug 2010 08:21:06 -0000
Received: from dslb-188-097-067-023.pools.arcor-ip.net (EHLO [192.168.1.3]) [188.97.67.23]
by mail.gmx.net (mp043) with SMTP; 16 Aug 2010 10:21:06 +0200
X-Authenticated: #20646386
X-Provags-ID: V01U2FsdGVkX19Fm+0H+Q5FW/pR8u0aECn+zpx4hSf37xnRD9L+CK
nrvWT6T+3VZmna
Message-ID: <4C68F4F4.9080309@gmx.de>
Date: Mon, 16 Aug 2010 10:21:08 +0200
From: Nadja Neckermann <postkasten_von_nadja@gmx.de>
User-Agent: Thunderbird 2.0.0.24 (Windows/20100228)
MIME-Version: 1.0
To: Frauen@reisebineforum.de
Subject: Zutritt zum Reisebine-Frauen-Forum
Content-Type: text/plain; charset=ISO-8859-15; format=flowed
Content-Transfer-Encoding: 8bit
X-Y-GMX-Trusted: 0

*Meine Nachricht*


Danke für den Hinweis =)
Chacco
VIP Member
VIP Member
Beiträge: 5818
Registriert: 21.02.2005 - 13:00
Wohnort: Bangkok / Zürich
Kontaktdaten:

Beitragvon Chacco » 18.08.2010 - 14:07

Die Mailbox ist voll, die zuständige Person müsste also mal langsam anfangen, alte Nachrichten vom Server zu löschen.
Jean-Luc
Reisebine-Autor/in
Reisebine-Autor/in
Beiträge: 1754
Registriert: 19.09.2002 - 10:39
Wohnort: Hauptstadt

Beitragvon Jean-Luc » 18.08.2010 - 18:53

Kümmern wir uns drum !
Danke für den Hinweis... da hat unsere Kollegin wohl eine falsche Einstellung im E-Mail Programm !
Camper - Autokauf - Autofahren autofahren-australien.de
gruengelb
Mitglied
Mitglied
Beiträge: 66
Registriert: 26.01.2010 - 13:14

Beitragvon gruengelb » 19.08.2010 - 17:14

Alles klar, danke. Ich versuchs dann in ein paar Tagen nochmal =)
Alice
Moderator/in
Moderator/in
Beiträge: 9
Registriert: 20.08.2010 - 14:01
Wohnort: Berlin
Kontaktdaten:

Beitragvon Alice » 20.08.2010 - 14:23

Problem solved.
Sollte alles wieder problemlos funktionieren.
Also ab jetzt wird die Freischaltung des Frauenforums hier von uns aus dem Reisebine-Büro in der Fristchestr. gemacht.
Wir hoffen daher das es nicht noch einmal zu so einer Panne mit einem vollen Server kommen wird.
Liebe Grüße
eure Alice
Chacco
VIP Member
VIP Member
Beiträge: 5818
Registriert: 21.02.2005 - 13:00
Wohnort: Bangkok / Zürich
Kontaktdaten:

Beitragvon Chacco » 20.08.2010 - 14:48

Alice hat geschrieben:Wir hoffen daher das es nicht noch einmal zu so einer Panne mit einem vollen Server kommen wird.

Das lässt sich doch ganz einfach verhindern, indem man die Mails vom Server abruft und keine Kopien auf dem Server belässt bzw. diese automatisch nach einer gewissen Zeit löscht.
Jean-Luc
Reisebine-Autor/in
Reisebine-Autor/in
Beiträge: 1754
Registriert: 19.09.2002 - 10:39
Wohnort: Hauptstadt

Beitragvon Jean-Luc » 25.08.2010 - 20:24

Chacco hat geschrieben:
Alice hat geschrieben:Wir hoffen daher das es nicht noch einmal zu so einer Panne mit einem vollen Server kommen wird.

Das lässt sich doch ganz einfach verhindern, indem man die Mails vom Server abruft und keine Kopien auf dem Server belässt bzw. diese automatisch nach einer gewissen Zeit löscht.


...lol... genau !
Camper - Autokauf - Autofahren autofahren-australien.de
Kira_Lena
neues Mitglied
neues Mitglied
Beiträge: 4
Registriert: 21.04.2013 - 20:56

Beitragvon Kira_Lena » 25.04.2013 - 19:20

Die Emailadresse geht irgendwie erneut nicht....

Zurück zu „Forum - News, Fragen & Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast